[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: LIlypond 2.8 on K6 or K6-II?

From: Paul Scott
Subject: Re: LIlypond 2.8 on K6 or K6-II?
Date: Fri, 17 Mar 2006 06:23:49 -0700
User-agent: Debian Thunderbird 1.0.7 (X11/20051017)

Jan Nieuwenhuizen wrote:

Han-Wen Nienhuys writes:

I'm compiling GMP with -march=i386

(Why) only GMP?
Good question! That's the only place I've seen the illegal instruction but of course GMP (libgmp?) might be the fuse that's protecting the next illegal instruction in some other module.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]