[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Octave-bug-tracker] [bug #31046] Check for lsame obsolete

From: Jaroslav Hajek
Subject: [Octave-bug-tracker] [bug #31046] Check for lsame obsolete
Date: Fri, 17 Sep 2010 19:40:57 +0000
User-agent: Mozilla/5.0 (X11; U; Linux x86_64; cs-CZ; rv: Gecko/20100915 Ubuntu/9.04 (jaunty) Firefox/3.6.10

Follow-up Comment #4, bug #31046 (project octave):

But the first test doesn't try -lblas, it tries whether BLAS is being linked
in already. It seems that for some reason, you already have -lblas in LIBS
when AX_BLAS is entered. If so, that is probably error on your side.


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]