bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#19349: 25.0.50; Can not use package manager after emacs upgrade. Iss


From: Ted Zlatanov
Subject: bug#19349: 25.0.50; Can not use package manager after emacs upgrade. Issue may not be in package.e
Date: Thu, 11 Dec 2014 14:50:55 -0500
User-agent: Gnus/5.130012 (Ma Gnus v0.12) Emacs/25.0.50 (gnu/linux)

On Thu, 11 Dec 2014 13:04:39 -0500 Charles Magid <address@hidden> wrote: 

CM> trouble when I tried to use elpa.  Here is info that would be sent to
CM> apple, emacs died.

I don't know what's causing it but from the stack trace, it seems to be
something NS-related. Try "emacs -Q" and "emacs -Q -nw" as well.

Ted





reply via email to

[Prev in Thread] Current Thread [Next in Thread]