bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#28254: 26.0.50; SRFI-2 and-let*


From: Michael Heerdegen
Subject: bug#28254: 26.0.50; SRFI-2 and-let*
Date: Wed, 13 Sep 2017 18:46:54 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/26.0.50 (gnu/linux)

Mark Oteiza <address@hidden> writes:

> I guess the following is fine then--thanks for finding these.

Yes, that's what I meant.

If you are sure it's ok, please install, and thanks.


Michael.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]