bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#31457: 27.0.50; Move starttls.el and tls.el to lisp/obsolete/


From: Eli Zaretskii
Subject: bug#31457: 27.0.50; Move starttls.el and tls.el to lisp/obsolete/
Date: Tue, 15 May 2018 19:58:09 +0300

> From: Robert Pluim <address@hidden>
> Date: Tue, 15 May 2018 15:27:42 +0200
> Cc: address@hidden
> 
> Cool. Do we want to remove sslv3 support from tls.el as well, or are
> we not making any more changes to it now?

I see no need to remove anything from a package that becomes obsolete.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]