bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#32722: 26.1; Org-publish depend on non-free platform ?


From: Eli Zaretskii
Subject: bug#32722: 26.1; Org-publish depend on non-free platform ?
Date: Thu, 20 Sep 2018 07:22:32 +0300

> From: Richard Stallman <address@hidden>
> Cc: address@hidden, address@hidden, address@hidden,
>       address@hidden, address@hidden
> Date: Wed, 19 Sep 2018 21:50:43 -0400
> 
>   > If that is the crucial point, then the recent change to Org already
>   > took care of that,
> 
> That depends on what the changed text actually says.  I have not seen it;
> would you please send it to me?

There's no changed text: the original message telling from where to
install htmlize was deleted.  There's now only the error message
(which was there before) saying that htmlize is required.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]