bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#32722: [O] bug#32722: bug#32722: 26.1; Org-publish depend on non-fre


From: Eli Zaretskii
Subject: bug#32722: [O] bug#32722: bug#32722: 26.1; Org-publish depend on non-free platform ?
Date: Thu, 20 Sep 2018 07:24:49 +0300

> From: Richard Stallman <address@hidden>
> Date: Wed, 19 Sep 2018 21:54:30 -0400
> Cc: address@hidden, address@hidden, address@hidden, address@hidden,
>       address@hidden
> 
> Please leave the code to suggest loading htmlize deactivated.

There's no such code.  There's a function that, if invoked, signals an
error with this text:

  "Cannot fontify source block (htmlize.el >= 1.34 required)"





reply via email to

[Prev in Thread] Current Thread [Next in Thread]