[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Acessing the GUI

From: John Darrington
Subject: Re: Acessing the GUI
Date: Mon, 8 Sep 2008 07:08:55 +0800
User-agent: Mutt/1.5.13 (2006-08-11)

On Sun, Sep 07, 2008 at 11:19:46AM -0300, Paulo S. P. Silveira wrote:
     I installed from a rpm. There is a good chance that is the
     problem because I tried kfind, searching from /, and there is no anywhere. Even if I could find it, I would not know where
     is the LD_LIBRARY_PATH environment variable. 
     Since you told me that the rpm package is probably buggy, I took your
     comments as a recommendation to compile psppire.

     My PSPP's GUI seems to be working now. I can go to the menus and do some
     simple things (I tried Descritive statistics). Only with time I will
     know if everything is ok, but it was a big step for me so far.


Many thanks for your feedback.  Hopefully this very detailed account
of your experiences will help others who have similar problems.

If you think that there is a bug in the fedora rpm, then you should
report it to the maintainer so that it can be fixed. 



PGP Public key ID: 1024D/2DE827B3 
fingerprint = 8797 A26D 0854 2EAB 0285  A290 8A67 719C 2DE8 27B3
See or any PGP keyserver for public key.

Attachment: signature.asc
Description: Digital signature

reply via email to

[Prev in Thread] Current Thread [Next in Thread]