[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: expected Autoconf 2.59 <-> 2.60 compatibility?

From: Ben Pfaff
Subject: Re: expected Autoconf 2.59 <-> 2.60 compatibility?
Date: Tue, 09 May 2006 19:59:14 -0700
User-agent: Gnus/5.110004 (No Gnus v0.4) Emacs/21.4 (gnu/linux)

Ben Pfaff <address@hidden> writes:

> One option open to me is to package and upload a 2.59 pre-release

Excuse me, I of course meant a 2.60 pre-release here.

> to Debian "unstable".  I imagine that this would lead to more
> widespread testing of the pre-release, which might work to catch
> incompatibilities in advance of the final 2.60 release.

"Let others praise ancient times; I am glad I was born in these."
--Ovid (43 BC-18 AD)

reply via email to

[Prev in Thread] Current Thread [Next in Thread]