[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[h-e-w] Re: EmacsW32 - EmacsClient ERROR

From: Stefan Schimanski
Subject: [h-e-w] Re: EmacsW32 - EmacsClient ERROR
Date: Fri, 08 Dec 2006 12:57:57 +0100
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/22.0.91 (windows-nt)


Had the same problem and spent an afternoon to find out that I had old
Emacs 21.x entries in the registry at HKLU/Software/Gnus/Emacs which
were pointing to the old Emacs 21.x path. After installing with the
NTEMacs installer the path was different, but Emacs got confused by
this old registry stuff. No idea if it's the same problem with your
installation though....


reply via email to

[Prev in Thread] Current Thread [Next in Thread]