help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Why 19.34? [Oldest running Emacs version]


From: Kai Großjohann
Subject: Re: Why 19.34? [Oldest running Emacs version]
Date: Mon, 12 May 2003 10:41:30 +0200
User-agent: Gnus/5.1002 (Gnus v5.10.2) Emacs/21.3.50 (gnu/linux)

Alan Mackenzie<address@hidden> writes:

> A question from a "newbie":  What was so special about GNU Emacs 19.34?
> Why did it become (and stay) so popular?  You've indicated that there
> were versions 19.xx for xx > 34.  There are Info files which refer
> specifically to 19.34 (well, at least one that does).  Books (well, at
> least one book) say "The examples in this book ... were tested in GNU
> Emacs version 19.34 ...".

No, AFAIK 19.34 was the last 19 version.  That probably explains the
popularity :-)
-- 
This line is not blank.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]